Ayttm updated, Geany not updated

I have updated Ayttm with the latest from CVS, version 0.5.0-59.

I had hoped to update Geany to version 0.14, as it now supports printing. However, it won't even start, get a "Segmentation fault". I'll go back to their site, see if there's a fix.

Posted on 22 Jul 2008, 8:51


Comments:

Posted on 22 Jul 2008, 8:29 by GeoW
I print from Geany 0.12 All the time

Am I missing something?

GeoW


Posted on 22 Jul 2008, 11:01 by wolf_pup
geany
try this geany http://www.murga-linux.com/puppy/viewtopic.php?t=30317