Ayttm upgraded

Now at version 0.5.0-62.

Posted on 29 Jul 2008, 8:36


Comments:

Posted on 29 Jul 2008, 23:50 by magerlab
do not refuse from pidgn
Mr. Kauler!
will pidgn ( or gaim) be availible for puppy 4?

there's a problem with russian encodings in icq when a person uses qip and also for offline messages

we have to set windows-1251 encoding

as far as i know ayytm does not have this opportunity