cdparanoia III 10.2

It has been reported that cdparanoia crashes in pup 4.3.

That is a rather old package, III-alpha9.8, which dates back to 2007. I have compiled the latest, III-10.2.


Posted on 10 Oct 2009, 10:27


No comments posted yet.