Wary: Gnumeric 1.10.9

There was a report of Gnumeric crashing in Wary 0.6. I have compiled Gnumeric 1.10.9 and goffice 0.8.9. This will be in Wary 0.7.


Posted on 20 Sep 2010, 16:58


No comments posted yet.