Precise: libcurl3-gnutls

Forum member James C reported that dependency 'libcurl3-gnutls' was not installed when 'conky' was installed via the PPM. Fixed.


Posted on 20 Oct 2012, 9:46


Comments:

Posted on 21 Oct 2012, 13:15 by james c
confirmed solved
I can confirm that this is solved. Thanks.